Cuando intento enviar correos electrónicos desde Outlook Express, aparece este error "Se ha producido un error desconocido. Asunto 'Problemas de correo electrónico - Aplus - Actualización', Cuenta: 'admin - Aplus', Servidor: 'pro47.abac.com', Protocolo : SMTP, Respuesta del servidor: '554 5.7.1 Prohibido por razones de política', Puerto: 465, Seguro (SSL): Sí, Error del servidor: 554, Número de error: 0x800CCC6F "Dígame qué puedo hacer para resolverlo. Hace poco estuve usando Godaddy Server para enviar y recibir correos electrónicos, pero me cambié a Aplus y fue después del cambio que comenzamos a tener este problema. El número de puerto SMTP saliente es 465 (marcado SSL) y mi número de puerto entrante es 110FYIOS: Windows XP SP2Anti Virus - Trend Micro SMB

Creo que debe comunicarse con el proveedor de correo para obtener la configuración correcta de Outlook Express. Veo que es un servidor seguro y ese puede ser el problema, pero supongo.

Estoy de acuerdo con lostcoast. ¿De dónde sacaste el puerto 465? ¿Estás seguro de que es así?

compruebe su dirección de puerto entrante y saliente configuración de ID de correo antiguo POP3: 25smtp: 110 nueva configuración de identificación de correo POP3: 465SMTP: 995

¿Tu fuente para esto?

Por favor, ayuda: la nueva computadora portátil no se enciende.

hola, acabo de construir una nueva computadora y por alguna razón no se está encendiendo. Revisé el manual y todo lo demás parecía estar conectado correctamente. F_panel = parece que lo positivo es el cable de color y el blanco es lo negativo. Sistema: AMD FX 8150Gigabyte 990FXA-UD316gb G skill ram1tb WD caviar HD1gb pci express 2.1 Radeon HD 6870750 watts antec power Siempre que conecte el cable de alimentación a la torre y presione el botón de inicio, veo que enciende los ventiladores LED. luego, apáguelo de inmediato. pero no pone en marcha todo, no hay un solo ventilador. Ni siquiera la fuente de alimentación integrada en el ventilador. alguna idea de por qué no se está encendiendo? gracias por adelantado.

Hola, siempre intento probar a medida que avanzo cuando construyo una computadora. Eso significa instalar la CPU y la memoria en la placa base e instalar eso en el caso con la fuente de alimentación. Ahora conecte el interruptor de encendido a la placa base. ¿Se inicia la placa base y la fuente de alimentación? Si es así, instale las unidades. Intenta encenderlo de nuevo si todo se enciende. Instale la tarjeta de video y así sucesivamente. Entonces, para verificar que no haya separadores adicionales debajo de la placa base. Que haya 2 cables de alimentación desde la fuente de alimentación a la placa base. El cable de 8 pines más cercano a la toma del teclado debe tener los cables amarillos en la parte posterior de la placa. El uso de la salida de alimentación incorrecta es una causa común de que las computadoras no se inicien. Si esa no es la causa, hay muchas otras sugerencias

Gracias por su respuesta. Sí, estoy usando los cables amarillos en el pin 8

Hola Entonces, en ese conector de 8 clavijas, los cables amarillos están en el lado del conector hacia la parte posterior de la placa. Hay otro conector igual en la fuente de alimentación, pero tiene los cables negro y amarillo invertidos. Lisa

Esto es más probable. Causará un cortocircuito en la placa base y la fuente de alimentación se apagará automáticamente.

Compré la torre intermedia de acero ATX IN WIN BUC Black SECC. Llegó con solo 3 enfrentamientos. No utilicé ninguno de ellos porque no creía que fueran necesarios. Si miras la foto de newegg a continuación, es una superficie plana. www.newegg.com/Product/Product.aspx?Item=N82E16811108395

Hay 9 enfrentamientos elevados en esa imagen. Los 3 extras son para las placas base que los necesitan. Si no está utilizando los 9 y la placa base los cubre a todos, tiene un problema.

oh, no pensé que se consideraran separadores. de todos modos, entonces sí, los he usado todos. Puedo intentar tomar una foto de la pizarra, si eso ayudaría a todos a ayudarme a descubrir la causa. lo haré cuando llegue a casa del trabajo.

> 10% de fallas con esta placa base. www.newegg.com/Product/Product.Cuando veo 8 versiones de BIOS en 1 año, no lo compraría. www.gigabyte.us/products/product-page.aspx?pid=3996#biosRMA hoy. No sé qué le pasó a Gigabyte en los últimos años. Tengo uno que se reinicia varias veces antes de finalmente PUBLICAR, muy desconcertante. Pero no lo hace todo el tiempo, aproximadamente 1-3 de cada 7.

puede que tengas razón. Compré el probador de la fuente de alimentación y la fuente de alimentación está funcionando. pero todavía no se enciende ahora, enchufé los altavoces viejos, tenía luces LED, las luces permanecen encendidas siempre que la fuente de alimentación está encendida

El tablero estaba roto. consiguió un reemplazo y comenzó a funcionar.

Entradas Populares